• Sven Neumann's avatar
    gimp-1.3.pc.in don't use $VERSION because pkg-config and the like don't · 60413921
    Sven Neumann authored
    2004-01-07  Sven Neumann  <sven@gimp.org>
    
    	* gimp-1.3.pc.in
    	* gimpui-1.3.pc.in: don't use $VERSION because pkg-config and the
    	like don't like the 2.0pre version numbers. Instead create a
    	parseable version number from major, minor and micro version.
    
    	* m4macros/gimp-2.0.m4: check for 1.3.24 or newer.
    60413921
gimp-1.3.pc.in 376 Bytes