• Jehan's avatar
    configure.ac: remove old outdated code. · 60d407ac
    Jehan authored
    There was still code for a warning, now irrelevant as it was about
    non-recommended GTK+2 version for Windows. Anyway this is now removed.
    60d407ac
configure.ac 90.6 KB