Commit cc31f3ed authored by Sven Neumann's avatar Sven Neumann

changed automake version requirement

parent 930e08d8
......@@ -5,9 +5,9 @@ to have the following packages (or newer versions) installed:
* GNU autoconf 2.54
- ftp://ftp.gnu.org/gnu/autoconf/
* GNU automake 1.7 (1.8 and 1.9 should work as well)
* GNU automake 1.8 (automake 1.9 should work as well)
- ftp://ftp.gnu.org/gnu/automake/
* GNU libtool 1.4 (1.5 if you are compiling on Win32)
* GNU libtool 1.4 (libtool 1.5 if you are compiling on Win32)
- ftp://ftp.gnu.org/gnu/libtool/
Fine GNU mirrors are listed at http://www.gnu.org/prep/ftp.html
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment