Commit 9ff24722 authored by Sven Neumann's avatar Sven Neumann Committed by Sven Neumann

depend on gtk+ >= 2.8.8 (see bug #325794).

2006-01-05  Sven Neumann  <sven@gimp.org>

	* configure.in: depend on gtk+ >= 2.8.8 (see bug #325794).
parent 656e782c
2006-01-05 Sven Neumann <sven@gimp.org>
* configure.in: depend on gtk+ >= 2.8.8 (see bug #325794).
2006-01-05 Sven Neumann <sven@gimp.org>
* tools/pdbgen/pdb/brush.pdb (gimp-brush-set-spacing): allow to
......
......@@ -41,7 +41,7 @@ m4_define([gimp_full_name], [GNU Image Manipulation Program])
# required versions of other packages
m4_define([glib_required_version], [2.8.2])
m4_define([gtk_required_version], [2.8.0])
m4_define([gtk_required_version], [2.8.8])
m4_define([gdk_pixbuf_required_version], [gtk_required_version])
m4_define([pangoft2_required_version], [1.10.0])
m4_define([fontconfig_required_version], [2.2.0])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment