bump GEGL and babl requirements to 0.1.4

GEGL 0.1.4 depends on babl 0.1.4 already, and GIMPs cage tool depends on
GEGL 0.1.4.
parent 022cc99f
......@@ -40,8 +40,8 @@ m4_define([gimp_stable],
m4_define([gimp_full_name], [GNU Image Manipulation Program])
# required versions of other packages
m4_define([babl_required_version], [0.1.2])
m4_define([gegl_required_version], [0.1.2])
m4_define([babl_required_version], [0.1.4])
m4_define([gegl_required_version], [0.1.4])
m4_define([glib_required_version], [2.24.0])
m4_define([gtk_required_version], [2.20.0])
m4_define([gdk_pixbuf_required_version], [gtk_required_version])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment