Commit 6d639f41 authored by Sven Neumann's avatar Sven Neumann

update autoconf version here as well

parent 5475ab18
2003-08-17 Sven Neumann <sven@gimp.org>
* HACKING
* autogen.sh (AUTOCONF_REQUIRED_VERSION): check for version 2.54.
2003-08-17 Manish Singh <yosh@gimp.org>
......@@ -3,7 +3,7 @@ Requirements
If you want to hack on the GIMP project, it will make your life easier
to have the following packages (or newer versions) installed:
- GNU autoconf 2.52
- GNU autoconf 2.54
- GNU automake 1.6
- GNU libtool 1.3.4
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment