Commit 5fe5a1e2 authored by Sven Neumann's avatar Sven Neumann Committed by Sven Neumann

lowered minimum required cairo version to 1.4.10.

2008-05-09  Sven Neumann  <sven@gimp.org>

	* configure.in: lowered minimum required cairo version to 
1.4.10.


svn path=/trunk/; revision=25596
parent f65cb913
2008-05-09 Sven Neumann <sven@gimp.org>
* configure.in: lowered minimum required cairo version to 1.4.10.
2008-05-09 Simon Budig <simon@gimp.org>
* app/core/gimpscanconvert.[ch]: kind of resurrect the
......
......@@ -46,7 +46,7 @@ m4_define([gtk_required_version], [2.12.1])
m4_define([gdk_pixbuf_required_version], [gtk_required_version])
m4_define([pangoft2_required_version], [1.18.0])
m4_define([fontconfig_required_version], [2.2.0])
m4_define([cairo_required_version], [1.4.14])
m4_define([cairo_required_version], [1.4.10])
m4_define([gtkdoc_required_version], [1.0])
m4_define([gtkhtml2_required_version], [2.0.0])
m4_define([alsa_required_version], [1.0.0])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment