Commit 4da47e25 authored by Michael Natterer's avatar Michael Natterer 😴

plug-ins: it's "darktable" not "placeholder"...

seems i did a bit too much search/replace when porting file-raw.
parent 64a49c37
Pipeline #112621 passed with stages
in 14 minutes and 52 seconds
......@@ -172,7 +172,7 @@ placeholder_load (GimpProcedure *procedure,
_("There is no RAW loader installed to open '%s' files.\n"
"\n"
"GIMP currently supports these RAW loaders:\n"
"- placeholder (http://www.placeholder.org/), at least 1.7\n"
"- darktable (http://www.darktable.org/), at least 1.7\n"
"- RawTherapee (http://rawtherapee.com/), at least 5.2\n"
"\n"
"Please install one of them in order to "
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment