Commit 21e9e373 authored by Mukund Sivaraman's avatar Mukund Sivaraman

build: Lower HarfBuzz requirement to 0.9.26

parent e0015fa6
......@@ -51,7 +51,7 @@ m4_define([cairo_pdf_required_version], [1.12.2])
m4_define([pangocairo_required_version], [1.29.4])
m4_define([fontconfig_required_version], [2.2.0])
m4_define([freetype2_required_version], [2.1.7])
m4_define([harfbuzz_required_version], [0.9.27])
m4_define([harfbuzz_required_version], [0.9.26])
m4_define([gtkdoc_required_version], [1.0])
m4_define([webkit_required_version], [1.6.1])
m4_define([alsa_required_version], [1.0.0])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment