• Michael Natterer's avatar
    we require 2.8.0 now. · 3c019cac
    Michael Natterer authored
    2005-10-01  Michael Natterer  <mitch@gimp.org>
    
    	* app/sanity.c (sanity_check_glib): we require 2.8.0 now.
    3c019cac