• Sven Neumann's avatar
    HACKING require gettext version 0.38. · 32f7117b
    Sven Neumann authored
    2001-07-30  Sven Neumann  <sven@gimp.org>
    
    	* HACKING
    	* autogen.sh: require gettext version 0.38.
    
    	* configure.in: removed some ugly sed hacks that are not any longer
    	needed with recent versions of gettext.
    32f7117b
HACKING 4.06 KB