• Manish Singh's avatar
    require automake 1.6 · 1468b0a8
    Manish Singh authored
    2002-11-06  Manish Singh  <yosh@gimp.org>
    
            * autogen.sh: require automake 1.6
    
            * m4compat: removed, unneeded now
    1468b0a8
To find the state of this project's repository at the time of any of these versions, check out the tags.
ChangeLog 833 KB