Commit 4b6bb1f3 authored by Philip Withnall's avatar Philip Withnall Committed by Philip Withnall
Browse files

build: Bump version to 3.23.1

Bump to a version in the 3.23.x unstable series, in line with the rest
of GNOME. Do this before the following commits add a load of new API.
(This commit is not itself a release.)

https://bugzilla.gnome.org/show_bug.cgi?id=756311
parent 591b0eea
AC_PREREQ([2.63])
m4_define(gclib_version_major, 3)
m4_define(gclib_version_minor, 20)
m4_define(gclib_version_minor, 23)
m4_define(gclib_version_micro, 1)
AC_INIT([geocode-glib],
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment