Commit 1cdd5735 authored by Jiri (George) Lebl's avatar Jiri (George) Lebl

Release 1.0.10

parent 3faaef66
Wed Sep 08 00:48:15 2010 Jiri (George) Lebl <jirka@5z.com>
* Release 1.0.10
Wed Sep 08 00:47:50 2010 Jiri (George) Lebl <jirka@5z.com>
* configure.in: require Gtk+ 2.14 and VTE 0.17.1
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment