• Ell's avatar
    configure.ac: require C++14 for C++ operations · 5367ba6c
    Ell authored
    Bump the required C++ version to build C++ operations to C++14,
    which is required by gegl:voronoi-diagram since the last commit, in
    order to use polymorphic lambdas.
    5367ba6c
Name
Last commit
Last update
..
external Loading commit data...
generated Loading commit data...
.gitignore Loading commit data...
Makefile.am Loading commit data...
aces-rrt.c Loading commit data...
bayer-matrix.c Loading commit data...
bilateral-filter-fast.c Loading commit data...
connected-components.c Loading commit data...
demosaic-bimedian.c Loading commit data...
demosaic-simple.c Loading commit data...
ditto.c Loading commit data...
domain-transform.c Loading commit data...
enlarge.c Loading commit data...
gradient-map.c Loading commit data...
hstack.c Loading commit data...
inpaint.c Loading commit data...
integral-image.c Loading commit data...
linear-sinusoid.c Loading commit data...
pixel-duster.h Loading commit data...
rawbayer-load.c Loading commit data...
segment-kmeans.c Loading commit data...
selective-hue-saturation.c Loading commit data...
voronoi-diagram.cc Loading commit data...