• Ell's avatar
    configure.ac: require C++14 for C++ operations · 5367ba6c
    Ell authored
    Bump the required C++ version to build C++ operations to C++14,
    which is required by gegl:voronoi-diagram since the last commit, in
    order to use polymorphic lambdas.
    5367ba6c