Commit da3f9e45 authored by Jesse van den Kieboom's avatar Jesse van den Kieboom

[osx] Make sure to install libgit2-glib

parent 2cf8e00c
......@@ -36,9 +36,11 @@
identifier are taken from the plist file.
-->
<plist>${project}/Info.plist</plist>
<main-binary>${prefix}/bin/gedit</main-binary>
<!-- Copy in dependencies of python plugins -->
<binary>${prefix}/lib/libgit2-glib*.dylib</binary>
<!-- Copy in GTK+ printer backends -->
<binary>${prefix}/lib/gtk-3.0/${pkg:gtk+-3.0:gtk_binary_version}/printbackends/*.so</binary>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment