Commit d7929a7e authored by Eric Gregory's avatar Eric Gregory

Closes #5141 C++ no longer required

parent 807f1f41
......@@ -6,7 +6,7 @@
cmake_minimum_required(VERSION 2.8)
cmake_policy(VERSION 2.6)
project(geary)
project(geary C)
list(APPEND CMAKE_MODULE_PATH ${CMAKE_SOURCE_DIR}/cmake )
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment