Commit ba6172e9 authored by Michael Gratton's avatar Michael Gratton 🤞

Remove old dep from INSTALL for Ubuntu/Debian also

parent 737e42f9
Pipeline #61909 failed with stages
in 12 minutes and 5 seconds
......@@ -62,7 +62,7 @@ required libraries.
Install them by running this command:
sudo apt-get install valac libgirepository1.0-dev \
sudo apt-get install valac \
meson desktop-file-utils iso-codes libcanberra-dev \
libgee-0.8-dev libglib2.0-dev libgmime-2.6-dev libgtk-3-dev \
libsecret-1-dev libxml2-dev libnotify-dev libsqlite3-dev \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment