Commit 41755404 authored by Naba Kumar's avatar Naba Kumar

Used sensible gtk-doc version requirement.

	* configure.in: Used sensible gtk-doc version requirement.


svn path=/trunk/; revision=428
parent 1e295c8b
=== gdl 0.7.9 ===
2008-02-11 Naba Kumar <naba@gnome.org>
* configure.in: Used smaller gtk-doc version requirement.
2008-02-11 Johannes Schmid <jhs@gnome.org>
* NEWS:
......
......@@ -161,7 +161,7 @@ gdl_images_dir="${packageprefix}/share/gdl/images"
AC_SUBST(gdl_images_dir)
# check for gtk-doc
GTK_DOC_CHECK(1.9)
GTK_DOC_CHECK(1.4)
AC_OUTPUT([
Makefile
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment