• Stef Walter's avatar
    Split the GCR and GCK libraries out of gnome-keyring · c6691faa
    Stef Walter authored
    Commits prior to this commit will not build. To build
    old releases of Gcr or Gck you should use the gnome-keyring
    git module.
    
    This module currently depends on: gtk+ >= 3.0, glib >= 2.28.0,
    p11-kit >= 0.6, libgcrypt >= 1.2.2
    
    Additionally it requires asn1Parser for building.
    c6691faa
To find the state of this project's repository at the time of any of these versions, check out the tags.