Commit 5979bd61 authored by Bruno Coudoin's avatar Bruno Coudoin

Now require GTK >=2.12 at configure time.

Fixed bug
https://bugzilla.gnome.org/show_bug.cgi?id=601884
Now we require GTK 2.12
parent 286cfcf7
......@@ -44,7 +44,7 @@ AM_GLIB_GNU_GETTEXT
# Check required GNOME libraries
#*******************************************************************************
GTK_REQUIRED=2.4.0
GTK_REQUIRED=2.12.0
LIBRSVG_REQUIRED=2.26.0
LIBXML_REQUIRED=2.7.3
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment