Commit 957e6d02 authored by Jordan Petridis's avatar Jordan Petridis 🌱

Flatpak: pin ges to 1.14.4

There was a new release of ges which requires 1.14.5 version of other gstreamer modules.
parent 250376a7
Pipeline #85563 failed with stages
in 14 minutes and 12 seconds
......@@ -89,7 +89,7 @@
{
"type" : "git",
"url" : "https://gitlab.freedesktop.org/gstreamer/gst-editing-services.git",
"branch" : "1.14"
"tag" : "1.14.4"
}
]
},
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment