Commit 27bd515b authored by Piotr Drąg's avatar Piotr Drąg 😐

help: Fix typo in synctex-support

parent 0fa34520
Pipeline #24530 passed with stage
in 14 minutes and 46 seconds
......@@ -29,12 +29,12 @@ The following packages need to be installed in order to add support for SyncTeX:
<list>
<item>
<p>
A LaTeX engine with SyncTex support, such as <app>pdflatex</app>.
A LaTeX engine with SyncTeX support, such as <app>pdflatex</app>.
</p>
</item>
<item>
<p>
A text editor with SynxTeX support, such as <app>gedit</app> with gedit-plugins installed.
A text editor with SyncTeX support, such as <app>gedit</app> with gedit-plugins installed.
</p>
</item>
</list>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment