• Germán Poo-Caamaño's avatar
    build: Bump gtk+ version to 3.22 · 9f700da4
    Germán Poo-Caamaño authored
    * We started using 3.22 API on 3.30 (at least) to fix inconsistencies
      in our use of GtkPopover.
    * gspell requires at least 3.20, and we had set 3.16 before this change.
    9f700da4