Commit 90e5d88c authored by Carlos Garcia Campos's avatar Carlos Garcia Campos

[configure] Rebump GTK+ requirements to 2.14

It was accidentally changed to 2.12 by commit
e2796d0d, but we really need 2.14.
parent 1734b2d3
......@@ -119,7 +119,7 @@ AM_CONDITIONAL([PLATFORM_WIN32],[test "$with_platform" = "win32"])
dnl Specify required versions of dependencies
DBUS_GLIB_REQUIRED=0.70
GTK_REQUIRED=2.12.0
GTK_REQUIRED=2.14.0
GLIB_REQUIRED=2.18.0
KEYRING_REQUIRED=2.22.0
AC_SUBST([GLIB_REQUIRED])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment