Commit fbf8162f authored by Christopher Davis's avatar Christopher Davis 🌱

build: Bump required libhandy version

This is required if we want to use the new widgets like HdyHeaderBar and HdySqueezer.
parent d4af8fb4
......@@ -12,7 +12,7 @@ dependency('gio-2.0', version: '>= 2.56')
dependency('cairo', version: '>= 1.16')
dependency('gdk-pixbuf-2.0')
dependency('gtk+-3.0', version: '>= 3.24.7')
dependency('libhandy-0.0', version: '>= 0.0.9')
dependency('libhandy-0.0', version: '>= 0.0.10')
dependency('gtksourceview-3.0', version: '>= 3.22')
dependency('gspell-1', version: '>= 1.8')
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment