Commit e9be611e authored by Thomas Moschny's avatar Thomas Moschny Committed by Daniel Garcia Moreno

Set min version for ges to 1.14.4 (cf. 32ca3f7c).

parent 79bf10af
......@@ -24,7 +24,7 @@ dependency('gstreamer-player-1.0', version: '>= 1.12')
dependency('gstreamer-plugins-base-1.0', version: '>= 1.12')
dependency('gstreamer-plugins-bad-1.0', version: '>= 1.12')
dependency('gstreamer-bad-audio-1.0', version: '>= 1.12')
dependency('gst-editing-services-1.0', version: '>= 1.12')
dependency('gst-editing-services-1.0', version: '>= 1.14.4')
cargo = find_program('cargo', required: true)
gresource = find_program('glib-compile-resources', required: true)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment