Commit dee6068c authored by Alexander Larsson's avatar Alexander Larsson
Browse files

Go back to the old libappstream-glib to avoid gcab requirement

parent 13a957e5
......@@ -33,7 +33,6 @@ Requires: gtk3-dev
Requires: gvfs-dev
Requires: json-glib-dev
Requires: libappstream-glib-dev
Requires: libappstream-glib-builder-dev
Requires: libcroco-dev
Requires: libnotify-dev
Requires: librsvg2-dev
......
Summary: Library for AppStream metadata
Name: libappstream-glib
Version: 0.3.5
Version: 0.3.4
Release: 1%{?dist}
License: LGPLv2+
URL: http://people.freedesktop.org/~hughsient/appstream-glib/
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment